	<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#" class="no-js fonts-loading">
<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <script>
        document.documentElement.classList.remove('no-js');
        document.documentElement.classList.add('js');
    </script>

    <link rel="preload" href="/wp-content/themes/simba-theme/assets/fonts/google/nunito/nunito-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/simba-theme/assets/fonts/google/nunito/nunito-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/simba-theme/assets/fonts/google/muli/muli-black.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/simba-theme/assets/fonts/google/muli/muli-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/wp-content/themes/simba-theme/assets/fonts/standard.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="image" imagesrcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-320x213.jpg 320w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-620x413.jpg 620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-920x613.jpg 920w" href="https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-920x613.jpg" imagesizes="(max-width: 970px) 100vw, 970px">
<link rel="preload" href="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white-320x91.png" as="image">
    <link rel="preconnect" href="https://www.trustedreviews.com" crossorigin>
<link rel="preconnect" href="https://display.apester.com" crossorigin>
<link rel="preconnect" href="https://player.apester.com" crossorigin>
<link rel="preconnect" href="https://renderer.apester.com" crossorigin>
<link rel="preconnect" href="https://static.apester.com" crossorigin>


    <script type="text/javascript" id="inline-critical-fonts-js-js">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</script>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/css/sites/post.min.css?v=1657966139">
                <noscript><link rel="stylesheet" href="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/css/sites/post.min.css?v=1657966139"></noscript><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">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</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive</title>
	<meta name="description" content="Its the weekend again, meaning its time for us to reveal our winner and loser from the last seven days. Read on to discover our picks" />
	<link rel="canonical" href="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive" />
	<meta property="og:description" content="Its the weekend again, meaning its time for us to reveal our winner and loser from the last seven days. Read on to discover our picks" />
	<meta property="og:url" content="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289" />
	<meta property="og:site_name" content="Trusted Reviews" />
	<meta property="article:publisher" content="https://www.facebook.com/TrustedReviews/" />
	<meta property="article:published_time" content="2022-07-17T07:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-17T07:00:33+00:00" />
	<meta property="og:image" content="https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@trustedreviews" />
	<meta name="twitter:site" content="@trustedreviews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hannah Davies" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.trustedreviews.com/#website","url":"https://www.trustedreviews.com/","name":"Trusted Reviews","description":"Detailed expert reviews of the latest consumer electronics, IT and computing products.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.trustedreviews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289#primaryimage","inLanguage":"en-US","url":"https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple.jpg","contentUrl":"https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple.jpg","width":1200,"height":800,"caption":"Winners and Losers Sony and Apple"},{"@type":"WebPage","@id":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289#webpage","url":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289","name":"Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive","isPartOf":{"@id":"https://www.trustedreviews.com/#website"},"primaryImageOfPage":{"@id":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289#primaryimage"},"datePublished":"2022-07-17T07:00:00+00:00","dateModified":"2022-07-17T07:00:33+00:00","author":{"@id":"https://www.trustedreviews.com/#/schema/person/57a39d6bf564d3c265a336ca44066eed"},"description":"Its the weekend again, meaning its time for us to reveal our winner and loser from the last seven days. Read on to discover our picks","breadcrumb":{"@id":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"]}]},{"@type":"BreadcrumbList","@id":"https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.trustedreviews.com/"},{"@type":"ListItem","position":2,"name":"Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"}]},{"@type":"Person","@id":"https://www.trustedreviews.com/#/schema/person/57a39d6bf564d3c265a336ca44066eed","name":"Hannah Davies","image":{"@type":"ImageObject","@id":"https://www.trustedreviews.com/#personlogo","inLanguage":"en-US","url":"https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/Image-from-iOS-1-150x150.jpg","contentUrl":"https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/Image-from-iOS-1-150x150.jpg","caption":"Hannah Davies"},"description":"Hannah joined Trusted Reviews as a staff writer in 2019 after graduating with a degree in English from Royal Holloway, University of London. She\u2019s also worked and studied in the US, holding positions as a video production assistant and multimedia consultant at Washington College and has built websites and written content for Hometown Multimedia in Chestertown, Maryland.","url":"https://www.trustedreviews.com/author/hannahdavies"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http:\/\/schema.org","@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.trustedreviews.com","name":"Home"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.trustedreviews.com\/category\/opinion","name":"Opinion"}}]}</script>
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "@id": "trustedreviews",
  "url": "https://www.trustedreviews.com/",
  "logo": "https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white.png",
  "sameAs": [
    "https://www.facebook.com/trustedreviews/",
    "https://twitter.com/trustedreviews",
    "https://www.linkedin.com/company/trusted-reviews",
    "https://www.youtube.com/c/trusted-reviews",
    "https://www.instagram.com/trustedreviews/",
    "https://www.pinterest.com/trustedreviews"
  ],
  "foundingDate": "2003-06-09T00:00:00+00:00",
  "masthead": "https://www.trustedreviews.com/info/about-us-2-3982927#our-expert-team",
  "publishingPrinciples": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647",
  "missionCoveragePrioritiesPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#mission-statement",
  "verificationFactCheckingPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#fact-checking",
  "ethicsPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#our-ethics-policy",
  "diversityPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#diversity",
  "diversityStaffingReport": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#diversity-staffing",
  "correctionsPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#corrections-and-updates",
  "ownershipFundingInfo": "https://www.trustedreviews.com/info/about-us-2-3982927#who-owns-trusted-reviews",
  "unnamedSourcesPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647",
  "actionableFeedbackPolicy": "https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#actionable-feedback",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "44 copperfield street",
    "addressLocality": "London",
    "addressRegion": "London",
    "postalCode": "SE1 0DY",
    "addressCountry": {
      "@type": "Country",
      "name": "GB"
    }
  },
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer service",
    "email": "editor@trustedreviews.com",
    "url": "https://www.trustedreviews.com/info/about-us-2-3982927",
    "areaServed": "GB",
    "availableLanguage": "English"
  }
}
</script><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"imageLicenses":[{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.trustedreviews.com\/wp-content\/uploads\/sites\/54\/2022\/07\/Winners-and-Losers-Sony-and-Apple.jpg","license":"https:\/\/creativecommons.org\/licenses\/by-nc-nd\/4.0\/","acquireLicensePage":"https:\/\/www.trustedreviews.com\/opinion\/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.trustedreviews.com\/wp-content\/uploads\/sites\/54\/2021\/11\/best-iPhone.jpg","license":"https:\/\/creativecommons.org\/licenses\/by-nc-nd\/4.0\/","acquireLicensePage":"https:\/\/www.trustedreviews.com\/opinion\/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.trustedreviews.com\/wp-content\/uploads\/sites\/54\/2018\/10\/Best-Apple-Watch-1.jpg","license":"https:\/\/creativecommons.org\/licenses\/by-nc-nd\/4.0\/","acquireLicensePage":"https:\/\/www.trustedreviews.com\/opinion\/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.trustedreviews.com\/wp-content\/uploads\/sites\/54\/2020\/09\/DSCF0829-scaled.jpeg","license":"https:\/\/creativecommons.org\/licenses\/by-nc-nd\/4.0\/","acquireLicensePage":"https:\/\/www.trustedreviews.com\/opinion\/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"}]}</script>
<link rel='dns-prefetch' href='//www.trustedreviews.com' />
<link rel="alternate" type="application/rss+xml" title="Trusted Reviews &raquo; Feed" href="https://www.trustedreviews.com/feed" />
<style id='keystone-context-widget-inline-css' type='text/css'>
/* This stylesheet is used to style the public view of the widget. */

.widget_keystone-context-widget-id .taxonomy-signpost {
    display: none;
}

</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://www.trustedreviews.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trustedreviews.com/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=NS44LjI' id='apester-js-js'></script>
<link rel="https://api.w.org/" href="https://www.trustedreviews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.trustedreviews.com/wp-json/wp/v2/posts/4250289" /><link rel="alternate" type="application/json+oembed" href="https://www.trustedreviews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trustedreviews.com%2Fopinion%2Fwinners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trustedreviews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trustedreviews.com%2Fopinion%2Fwinners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&#038;format=xml" />
<meta property="fb:pages" content="38275114220" />      <!-- Google Tag Manager -->
      <script>
        window.addEventListener( 'load', function() {
          setTimeout( function() {
            (function ( w, d, s, l, i ) {
              w[ l ] = w[ l ] || [];
              w[ l ].push({
                'gtm.start' :
                  new Date().getTime(), event : 'gtm.js'
              });
              var f = d.getElementsByTagName(s)[ 0 ],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-K24XJLX');
          }, 1600 );
        } );

      </script>
      <!-- End Google Tag Manager -->
            <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.trustedreviews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '644e5c59-323a-453b-bfbe-430ae58ed2b8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.trustedreviews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32551e0e-3454-416e-9258-23f2fe99c3c8";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.trustedreviews.com/wp-content/uploads/sites/54/2017/07/cropped-trusted-reviews-icon-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trustedreviews.com/wp-content/uploads/sites/54/2017/07/cropped-trusted-reviews-icon-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.trustedreviews.com/wp-content/uploads/sites/54/2017/07/cropped-trusted-reviews-icon-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trustedreviews.com/wp-content/uploads/sites/54/2017/07/cropped-trusted-reviews-icon-3-270x270.png" />
			<script type="text/javascript">
				// Ensure the legacy APIs are still available.
				window.tenantGetterQueue = window.tenantGetterQueue || [];
				window.tenantSetterQueue = window.tenantSetterQueue || [];

				// Register the Venatus task queue.
				window.ipcVenatusQueue = window.ipcVenatusQueue || [];
				window.ipcPlacementsMapping = window.ipcPlacementsMapping || {"5f5a13ce90f8c727f173ace7":"5fa1745008f5f71f3c644b66","5f5a13baae1aad1faeac58ee":"5fa1743fc4c23c4cdf057b6d","5f5a13e7ebf74d173c00cdcd":"5fa1747808f5f71f3c644b6a","5f5a13f4ebf74d173c00cdcf":"5fa1747808f5f71f3c644b6a","5f5a140790f8c727f173ace9":"5fa1746708f5f71f3c644b68","5f5a1427ebf74d173c00cdd1":"5fa1748b08f5f71f3c644b6c"};

				( function( venatusQueue ) {
					var getDisplayWidth = function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
					var displayWidth = getDisplayWidth();

					var displayWidthToPlacementIds = function( contextPlacementMap ) {
						var placementIds = [];

						if ( contextPlacementMap.mobile && displayWidth < 1000 ) {
							placementIds.push( contextPlacementMap.mobile );
						}
						if ( contextPlacementMap.desktop && displayWidth >= 1000 ) {
							placementIds.push( contextPlacementMap.desktop );
						}
						if ( contextPlacementMap.all ) {
							placementIds.push( contextPlacementMap.all );
						}

						return placementIds;
					}

					var renderPlacement = function( placement ) {
						if ( 'object' === typeof placement.placement_ids && placement.div_id ) {
							displayWidthToPlacementIds( placement.placement_ids ).map( function( data ) {
								var placeholder = document.getElementById( placement.div_id );
								var element = document.createElement( 'div' );
								if ( placeholder ) {
									element.setAttribute( 'class', 'vm-placement' );
									if ( data.id ) {
										element.setAttribute( 'data-id', data.id );
									}
									if ( data.css ) {
										Object.keys( data.css ).forEach( function( prop ) {
											element.style[prop] = data.css[prop];
										} );
									}
									if( data.displaytype ) {
										element.setAttribute( 'data-display-type', data.displaytype );
									}
									placeholder.appendChild( element );
								}
							} );
						}
					}

					venatusQueue.push = function( placementConfig ) {
						if ( placementConfig ) {
							renderPlacement( placementConfig );
						}
					}

					venatusQueue.map( renderPlacement );
				} )( window.ipcVenatusQueue );
			</script>
			<script>
			  var admanagerLoaded = false;
			  window.addEventListener('load', function(e) {
				  loadAdManager();
			  });

			  function loadAdManager() {
				  if(admanagerLoaded === false) {
					  admanagerLoaded = true;
					  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
					  s.async = true;
					  s.setAttribute("data-site-id", "5f0f2c4a9326645fe4016720");
					  s.setAttribute("data-mode", "scan");
					  s.src = 'https://hb.vntsm.com/v3/live/ad-manager.min.js';
					  el.parentNode.insertBefore(s, el);
					  var removeAdLoading = setInterval(removeAdLoadingClass, 1000);
					  function removeAdLoadingClass() {
						  var adHolders = document.getElementsByClassName("ipc-advert");
						  var i;
						  for (i = 0; i < adHolders.length; i++) {
							  if(adHolders[i].classList.contains("ad-loaded") == false) {
								  adHolders[i].classList.add("ad-loaded");
							  }
						  }
					  }
				  }
			  }
			</script>
					<style type="text/css" id="wp-custom-css">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</style>
		
	<style type="text/css">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</style>
			</head>

<body class="post-template-default single single-post postid-4250289 single-format-standard has-adverts ipc-adverts-library--venatus_loader single-layout-newdesign stikey-header has-skip-links y2022 m07 d17 h17 winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive standard slim-header" style="font-family: arial;">
	<img alt="large image" width="1200" height="1800" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 1000px; height: 1800px; max-width: 99vw; max-height: 99vh;" src="data:image/svg+xml;base64,PHN2ZyBpZD0ic291cmNlIiB3aWR0aD0iMTAwMHB4IiBoZWlnaHQ9IjEwMDBweCIgdmlld0JveD0iMCAwIDEwMDAgMTAwMCIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj4KICAgIDxnIHN0cm9rZT0ibm9uZSIgZmlsbD0ibm9uZSIgZmlsbC1vcGFjaXR5PSIwIj4KICAgICAgICA8cmVjdCB4PSIwIiB5PSIwIiB3aWR0aD0iMTAwMCIgaGVpZ2h0PSIxMDAwIj48L3JlY3Q+CiAgICA8L2c+Cjwvc3ZnPg==">

<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-K24XJLX"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      
<div id="wrapper" class="hfeed">

	<div class="header-contaienr">
		
					<header id="header" role="banner" class="header s-container has-single-tier">

	<div class="contain">
	<div class="header__inner">
		
						<a href="javascript:void(0)" class="menu-icon-link hidden-md hidden-lg" title="Toggle the site menu">
	<span class="menu-toggle">
		<img src="data:image/svg+xml;base64,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" alt="Menu" width="16" height="16" />
		<span class="hide">Menu</span>
	</span>
</a>
<div class="logo header-slot header-slot-">
    <a href="/" title="Trusted Reviews">
    	<span class="hide">Trusted Reviews</span>
	<picture>
		<source media="(min-width: 728px)" srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white-320x91.png" >
		<source media="(max-width: 727px)" srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white-320x91.png" >
		<img src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white-320x91.png" class="logo" alt="hero profile" aria-hidden="true" data-pin-nopin="true" width="125" height="36">
	</picture>
    </a>
</div>

		
	</div>
	<nav>
	<div class="left text_header">

		<span class="header_text">Unbiased and independent advice on what to buy</span>

	</div>
	<div class="right">
	<a href="javascript:void(0)" class="search-site" title="Search the site">
		<span class="find-a-review">Find a review</span>
		<img class="open-search-ico lazyload" data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__search_14x14.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="14" height="14" alt="search" />
		<img class="close-search-ico lazyload" data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__con_cross_12x12.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="14" height="14" alt="search-close" style="display:none;" />
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
	<div class="left">

		<div class="header-slot header-slot- header-follow">
	<ul class="nav-social">
					<li id="menu-item-2651357" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-2651357">
				<a href="https://www.facebook.com/pages/TrustedReviews/38275114220?ref=ts" target="_blank"  rel="noopener" class="menu-icon-item icon-social-facebook" title="Visit our facebook page">
											<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__facebook_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="20" height="20" alt="facebook" />
									</a>
			</li>
					<li id="menu-item-2651356" class="menu-item menu-item-type-custom menu-item-object-custom first-menu-item menu-icon-twitter menu-item-2651356">
				<a href="https://twitter.com/trustedreviews" target="_blank"  rel="noopener" class="menu-icon-item icon-social-twitter" title="Visit our twitter page">
											<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__twitter_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="20" height="20" alt="twitter" />
									</a>
			</li>
					<li id="menu-item-2651358" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-2651358">
				<a href="https://www.youtube.com/user/TrustedReviews" target="_blank"  rel="noopener" class="menu-icon-item icon-social-youtube" title="Visit our youtube page">
											<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__youtube_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="20" height="20" alt="youtube" />
									</a>
			</li>
			</ul>
</div>

	</div>
	</div>
</nav>

	</div>

</header>
					
<div id="header-bottom" role="banner" class="header s-container has-single-tier">

	<div class="contain">

	<nav style="height: 50px">
	<ul class="navigation" data-nav="closed">
					<li class="has-subnav">
				<a href="/reviews" class= " "   >
									Reviews
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="/reviews/mobile-phones"    >Mobile Reviews</a>
															</li>
													<li class="has-subnav">
								<a href="/reviews/computing"    >Computing Reviews</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/reviews/laptops"    >Laptop Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/peripherals"    >Peripheral Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/pc-components"    >PC Component Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/desktop-pcs"    >Desktop PC Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/monitors"    >Monitor Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/routers-networking"    >Router & Networking Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/tag/vpn"    >VPN</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="/reviews/tvs-audio"    >TV and Audio Reviews</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/reviews/headphones"    >Headphone Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/sound-bars"    >Sound Bar Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/surround-sound-systems"    >Surround Sound System Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/tvs"    >TV Reviews</a>
											</li>
																			</ul>
															</li>
													<li >
								<a href="/reviews/gaming"    >Gaming Reviews</a>
															</li>
													<li class="has-subnav">
								<a href="/reviews/home-appliances"    >Home Appliance Reviews</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/reviews/vacuum-cleaners"    >Vacuum Cleaner Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/smart-home"    >Smart Home Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/kitchen-gadgets"    >Kitchen Gadget Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/coffee-machines"    >Coffee Machine Reviews</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/reviews/large-appliance"    >Large appliance Reviews</a>
											</li>
																			</ul>
															</li>
													<li >
								<a href="/reviews/digital-cameras"    >Camera Reviews</a>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/category/best" class= " "   >
									Best Lists
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/mobile"    >Mobile Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-smartphone-3431175"    >Best Smartphone</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-mid-range-smartphones-3607758"    >Best Mid-range Phones</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-cheap-mobile-phones-3430364"    >Best Cheap Phone</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-camera-phones-3520817"    >Best Camera Phone</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-android-phones-3438996"    >Best Android Phone</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/televisions"    >TVs Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-tv-3440232"    >Best TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-4k-tv-3500597"    >Best 4K TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-cheap-tvs-3444242"    >Best Cheap TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-oled-tv-3980875"    >Best OLED TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-8k-tv-3969043"    >Best 8K TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-outdoor-projector-4045340"    >Best Outdoor Projector</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/audio"    >Audio Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-soundbar-3450266"    >Best Soundbar</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-dolby-atmos-soundbar-3980879"    >Best Dolby Atmos Soundbar</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-smart-speakers-3980886"    >Best Smart Speakers</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-headphones-3449433"    >Best Headphones</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/noise-cancelling-headphones-3440212"    >Best Noise-Cancelling Headphones</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/true-wireless-earbuds-3442893"    >Best Wireless Earbuds</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/computing"    >Computing Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-laptops-3431966"    >Best Laptop</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-student-laptop-3444216"    >Best Student Laptop</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-chromebook-3536271"    >Best Chromebook</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-monitors-3438973"    >Best Monitors</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-free-antivirus-3633595"    >Best Free Antivirus</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/gaming-consoles"    >Gaming Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-cpu-gaming-3589791"    >Best Gaming CPU</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-gaming-laptop-3439021"    >Best Gaming Laptops</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-gaming-monitor-3439027"    >Best Gaming Monitor</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-gaming-tv-4098317"    >Best Gaming TV</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-gaming-mouse-3515423"    >Best Gaming Mouse</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.trustedreviews.com/category/best/home-appliances"    >Home Appliances Bests</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.trustedreviews.com/best/best-vacuum-cleaner-4039056"    >Best Vacuum</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-hard-floor-cleaners-4017105"    >Best Hard Floor Cleaner</a>
											</li>
																					<li>
												<a href="https://www.trustedreviews.com/best/best-food-processor-3612124"    >Best food processor</a>
											</li>
																			</ul>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/category/best/cameras"    >Cameras Bests</a>
															</li>
											</ul>
							</li>
					<li >
				<a href="/category/news" class= " "   >
									News
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/category/how-to" class= " "   >
									How to
								</a>
							</li>
					<li >
				<a href="/category/opinion" class= " "   >
									Opinions
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/category/explainer" class= " "   >
									Explainers
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/category/versus" class= " "   >
									Versus
								</a>
							</li>
					<li >
				<a href="/category/deals" class= " "   >
									Deals
								</a>
							</li>
					<li >
				<a href="https://discountcodes.trustedreviews.com" class= " "   >
									Discount Codes
								</a>
							</li>
					<li >
				<a href="https://comps.trustedreviews.com/" class= " "   >
									Win
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/info/reviews-by-brand-archive-4157419" class= " "   >
									Reviews by Brand
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/mobile" class= " "   >
									Mobile Phones
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/tablets" class= " "   >
									Tablets
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/wearables-fitness" class= " "   >
									Wearable & Fitness
								</a>
							</li>
					<li class="has-subnav">
				<a href="https://www.trustedreviews.com/type/computing" class= " "   >
									Computing
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li >
								<a href="https://www.trustedreviews.com/type/pc-components"    >PC Component</a>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/type/desktop-pcs"    >Desktop PC</a>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/type/internet"    >VPN and Software</a>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/type/laptops"    >Laptops</a>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/type/peripherals"    >Computing Peripherals</a>
															</li>
													<li >
								<a href="https://www.trustedreviews.com/type/monitors"    >Monitors</a>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/home-appliances" class= " "   >
									Homes & Outdoors
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/sound-bars" class= " "   >
									Sound Bars
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/television" class= " "   >
									Televison
								</a>
							</li>
					<li >
				<a href="https://www.trustedreviews.com/type/headphones" class= " "   >
									Headphones
								</a>
							</li>
		
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" title="See more menu items">
				More
				<svg class="menu-more-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17" preserveAspectRatio="xMidYMid meet"><path d="M17 9.3H9.3V17H7.7V9.3H0V7.7h7.7V0h1.6v7.7H17z"/></svg>
			</a>
			<ul></ul>
		</li>

	</ul>


</nav>



	</div>

</div>


			

				</div>
		<div class="homepage-content">
		<div id="content" role="main" class="container-fluid" >
			<div class="newdesign">
	<style>

		.has-adverts {
			margin-top: 0px !important;
		}

	</style>

	

	
						<div class="top-advert">
			<div class=" s-container sticky-anchor hide-widget-title keystone-single-widget"><div id="venatus__inline-1__0" class="ipc-advert venatus-placeholder ipc-advert-inline-1">
					<script type="text/javascript">
						var ipcVenatusQueue = window.ipcVenatusQueue || [];
						ipcVenatusQueue.push( {"div_id":"venatus__inline-1__0","placement_ids":{"mobile":{"id":"6064700f57ccad09e53e5d49","css":{"min-height":"50px"}},"desktop":{"id":"60647020e8fdeb39324f50f1","css":{"min-height":"250px"},"displaytype":"hybrid-banner"}}} );
					</script>
				</div></div>
		</div>
				<nav class="breadcrumb s-container" role="navigation">
    <div class="s-container__inner">
        <ul>
                            <li>
                                            <a href="https://www.trustedreviews.com" name="Home">Home</a>
                                    </li>

                            <li>
                                            <a href="https://www.trustedreviews.com/category/opinion" name="Opinion">Opinion</a>
                                    </li>

                            <li>
                                            Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive
                                    </li>

                    </ul>
    </div>
</nav>	
		<article class="post-4250289 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion brands-sony product_type-computing product_type-consoles product_type-gaming product_type-mobile product_type-mobile-phones product_type-playstation product_type-wearables-fitness" role="article">
					<section id="custom_html-18" class="widget_text  s-container sticky-anchor widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center;max-width:100%;" data-nosnippet>Trusted Reviews is supported by its audience. If you purchase through links on our site, we may earn a commission. <a href="https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647#how-we-make-money">Learn more.</a></p></div></section>
						<div class="post-main">

							<header class="post-header post-header--article">

					<div class="left_content">
						<h1 class="title-primary">
															Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive
													</h1>

													<div class="post-author">
	    		<img
			alt="Hannah Davies"
			data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/Image-from-iOS-1-150x150.jpg"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
			class="post-author--img lazyload"
			height="145"
			width="145"/>
					<noscript>
				<img
					class="post-author--img"
					src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/Image-from-iOS-1-150x150.jpg"
					alt="Hannah Davies"
					height="145"
					width="145"
				/>
			</noscript>
			    <small class="post-author-info">
                    
            <span>
                <a class="post-author__name url fn n" href="https://www.trustedreviews.com/author/hannahdavies" name="A post from Hannah Davies">
                    <span class="author vcard">By <span class="underline"> Hannah Davies</span> </span>
                </a>

                                <span class="vertical-bar"> </span>
                                <span class="vertical-bar"> </span>
            </span>

        
                    <div class="post-author-card-job-title">
                <small id="author-job-title" class="role">Senior Staff Writer</small>
            </div>
        
        
                            <span>
                                <time datetime="2022-07-17T08:00:33+01:00">July 17, 2022 8:00 am BST</time>
            </span>
            </small>
</div>
						
																			

																			
						
						
							<div class="featured-media ggnoads">
								<div id="attachment_4250300"
     class="featured-image">
	<figure class="image  figure-aspect-ratio"
			 style="padding-top: 66.6304%;"
	>
		<img
		src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-920x613.jpg"
	id="4250300"
	class=""
	alt="Winners and Losers Sony and Apple"
	width="920"
	height="613"
	sizes="(max-width: 970px) 100vw, 970px"			srcset="
			https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-320x213.jpg 320w,
				https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-620x413.jpg 620w,
				https://www.trustedreviews.com/wp-content/uploads/sites/54/2022/07/Winners-and-Losers-Sony-and-Apple-920x613.jpg 920w,
	"	/>
	</figure>
	</div>
							</div>
						
											</div>

					<div id="post_detail_right_advert" class="right_content post_detail_right_advert single-sidebar">
						<div class="ad-container ad-sticky ad-loading">
							<div id="venatus__post-side-1__1" class="ipc-advert venatus-placeholder ipc-advert-post-side-1">
					<script type="text/javascript">
						var ipcVenatusQueue = window.ipcVenatusQueue || [];
						ipcVenatusQueue.push( {"div_id":"venatus__post-side-1__1","placement_ids":{"desktop":{"id":"60646fcce8fdeb39324f50ee","css":{"min-height":"600px"}}}} );
					</script>
				</div>						</div>
					</div>

				</header>
			
			
			<div class="post-main__inner">

				<div class="post-body-new">

					<div class="newDesign">

						<div class="container">

							<div class="static-content">
								<div class="social-shares-sidebar
 ">
    <div class="pw-widget">
		<div class="skip-links">
							<div class="in-this-article">In this article…</div>
				<ol class="section-list ">
											<li class="extra_item"><a href="#h-winner-sony">Winner Sony </a></li>
											<li class="extra_item"><a href="#h-loser-apple">Loser Apple </a></li>
											<li class="extra_item"><a href="#you-might-like">You might like</a></li>
									</ol>
						<div class="social_icons">
								                                                                                                    <div class="social_icons_inner hidden-sm">
                    <span class="icon_cust_text">Share:</span>
                                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on facebook">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fb.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Facebook" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fb.svg"
											alt="Facebook"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://twitter.com/intent/tweet?url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&text=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on twitter">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-tw.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Twitter" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-tw.svg"
											alt="Twitter"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://pinterest.com/pin/create/button/?url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&description=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on pinterest">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-pi.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Pinterest" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-pi.svg"
											alt="Pinterest"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&title=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on linkedin">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-ld.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Linkedin" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-ld.svg"
											alt="Linkedin"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive&url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on flipboard">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fp.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Flipboard" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fp.svg"
											alt="Flipboard"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                                        </div>
                                                                                                    <div class="social_icons_inner hidden-md hidden-lg">
                    <span class="icon_cust_text">Share</span>
                                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on facebook">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fb.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Facebook" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fb.svg"
											alt="Facebook"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://twitter.com/intent/tweet?url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&text=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on twitter">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-tw.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Twitter" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-tw.svg"
											alt="Twitter"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://pinterest.com/pin/create/button/?url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&description=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on pinterest">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-pi.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Pinterest" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-pi.svg"
											alt="Pinterest"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289&title=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on linkedin">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-ld.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Linkedin" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-ld.svg"
											alt="Linkedin"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Winners and Losers: Sony rewards PlayStation loyalty as Apple loses Ive&url=https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           target="_blank"
                                 rel="noopener"                            class="share-button "
                           data-url="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289"
                           name="Share this page on flipboard">
                            								<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fp.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="social-ico lazyload" height="16" width="16" alt="Flipboard" />
																	<noscript>
										<img
											class="social-ico"
											src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/social-fp.svg"
											alt="Flipboard"
											height="16"
											width="16"
										/>
									</noscript>
								                                                    </a>
                                                        </div>
            			</div>
		</div>
	</div>
</div>
								<div class="post-content-with-advert">
									<div class="first_block articleBody articleBodyContent">
												<script type="text/javascript" id="remixd-audio-player-script"
				src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
																																	
																																																						
																					
<p><strong>It&#8217;s the weekend again, meaning its time for us to reveal our winner and loser from the last seven days. </strong></p>



<p>Amazon stole a good chunk of our attention this week with its annual <a href="https://www.trustedreviews.com/explainer/what-is-amazon-prime-day-4142254" target="_blank" rel="noreferrer noopener">Prime Day</a> sale, signalling savings on some of our favourite tech. The other major news this week came in the launch of the <a href="https://www.trustedreviews.com/reviews/nothing-phone-1" target="_blank" rel="noreferrer noopener">Nothing Phone (1)</a>, the first smartphone from OnePlus co-founder Carl Pei’s new Nothing brand. </p>



<p>Read on to find out who we named our winner and loser this week…&nbsp;</p>



<figure class="wp-block-image size-large"><noscript><img width="1024" height="576" src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1024x576.jpeg" alt="ps5" class="wp-image-4044777" srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1024x576.jpeg 1024w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-300x169.jpeg 300w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-768x432.jpeg 768w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1536x864.jpeg 1536w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-320x180.jpeg 320w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-620x349.jpeg 620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-920x518.jpeg 920w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1220x686.jpeg 1220w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1620x911.jpeg 1620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ.jpeg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1024x576.jpeg" alt="ps5" class="lazyload blur-up wp-image-4044777" data-sizes="auto" data-srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1024x576.jpeg 1024w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-300x169.jpeg 300w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-768x432.jpeg 768w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1536x864.jpeg 1536w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-320x180.jpeg 320w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-620x349.jpeg 620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-920x518.jpeg 920w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1220x686.jpeg 1220w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ-1620x911.jpeg 1620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/08/1_VMhvD51Nm2P6CBRViTFyxQ.jpeg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2  id="h-winner-sony" id="winner-sony-">Winner: Sony&nbsp;</h2>



<p>This week, <a href="https://www.trustedreviews.com/news/sony-has-just-introduced-a-new-loyalty-programme-playstation-stars-4249943" target="_blank" rel="noreferrer noopener">Sony announced PlayStation Stars</a>, a loyalty scheme that will reward gamers for picking up their <a href="https://www.trustedreviews.com/reviews/dualsense-ps5-controller" target="_blank" rel="noreferrer noopener">DualSense</a> controllers and diving into their favourite titles.&nbsp;</p>



<p>The free-to-join programme will invite players to earn rewards by completing a number of campaigns and activities. </p>



<p>The “Monthly Check-In” campaign will give you the opportunity to earn a reward by playing any game you choose. Other campaigns entail more specific challenges, such as battling in tournaments, earning specific trophies or being the first to platinum a title in your local time zone.&nbsp;</p>



<p>Loyalty points can be redeemed in a catalogue that includes PSN wallet funds and select Playstation Store products. To add to that, purchases you make on the Playstation Store will automatically convert into points, allowing you to tally them up to exchange for more products.&nbsp;</p>



<p>Aside from points, Sony will also offer PlayStation Stars rewards in the form of digital collectibles. These will include digital figurines of game characters and “cherished devices that tap into Sony’s history of innovation”.&nbsp;</p>



<p>As with any loyalty programme, PlayStation Stars clearly aims to reward consumers for engaging with its products. While we can’t see it swaying Xbox loyalists to swap out their <a href="https://www.trustedreviews.com/reviews/xbox-series-x" target="_blank" rel="noreferrer noopener">Series X</a> for a <a href="https://www.trustedreviews.com/reviews/ps5" target="_blank" rel="noreferrer noopener">PS5</a>, it&#8217;s an interesting idea that could give PlayStation gamers that extra incentive to switch on their consoles and revisit their favourite titles as they shelter from the sun this summer. </p>


<div class="squirrel_widget" data-make="__ASIN__" data-model="B094WLFGD3" data-loaded="false"></div>


<figure class="wp-block-image size-large"><noscript><img width="1024" height="640" src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1024x640.jpg" alt="Jony Ive, and Tim Cook, at the iPhone XR launch event" class="wp-image-3887178" srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1024x640.jpg 1024w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-300x188.jpg 300w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-768x480.jpg 768w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-320x200.jpg 320w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-620x388.jpg 620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-920x575.jpg 920w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1220x763.jpg 1220w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1620x1013.jpg 1620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr.jpg 1632w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="640" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1024x640.jpg" alt="Jony Ive, and Tim Cook, at the iPhone XR launch event" class="lazyload blur-up wp-image-3887178" data-sizes="auto" data-srcset="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1024x640.jpg 1024w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-300x188.jpg 300w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-768x480.jpg 768w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-320x200.jpg 320w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-620x388.jpg 620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-920x575.jpg 920w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1220x763.jpg 1220w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr-1620x1013.jpg 1620w, https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/06/jony-ive-tim-cook-iphone-xr.jpg 1632w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2  id="h-loser-apple" id="loser-apple-">Loser: Apple&nbsp;</h2>



<p>This week’s loser is Apple after it was reported that the company would finally be <a href="https://www.trustedreviews.com/news/apple-and-jony-ive-are-reportedly-no-longer-working-together-4249195" target="_blank" rel="noreferrer noopener">parting ways with Jony Ive</a>.&nbsp;</p>



<p>If you’re getting deja vu reading the above sentence, it might be because this isn’t the first time Apple has cut ties with Ive. Designer Ive officially left his executive position at the company back in 2019, but continued to work with Apple from the freedom of his own firm, LoveFrom, for the years that followed. </p>



<p>However, the multi-year deal between the two could be coming to an end, according to the New York Times.</p>



<p>As per the report, some Apple executives had questioned the amount of money Ive was getting in the deal, while others noted the number of Apple staff moving over to Ive’s firm. </p>



<p>So why is this potentially bad news for Apple? </p>



<p>Ive has had a hand in Apple’s aesthetic decisions since the 90s and is credited for designing a wide range of iconic devices, from the translucent iMac to the iPod, iPhone and Apple Watch. He even had a hand in imagining up the company’s Apple Park headquarters.&nbsp;</p>



<p>If Apple and Ive are finally parting ways, we’ll have to wait and see whether Apple continues to emulate Ive’s designs going forward or sets upon a new path – for better or for worse.&nbsp;</p>


<div data-holder=".you-might-like-holder" class="you-might-like keystone-gb-block">
	<div class="container">
		<div class="slider-conatainer gradient-border">
			<h2  class="slider-might-like" style="margin: 0;" id="you-might-like">You might like&#8230;</h2>
			<div class="related-post-slider">
				<div id="related-post-slider" class="owl-carousel owl-theme">
											<div class="item">
							<a href="https://www.trustedreviews.com/best/best-iphone-3501342" title="Best iPhone: The top Apple phones we&#8217;ve reviewed">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2021/11/best-iPhone.jpg" class="you-might-like-post-image lazyload" alt="Best iPhone: The top Apple phones we&#8217;ve reviewed" width="298" height="170" />
							</a>
							<div class="mobile_slider">
								<div class="related-post-title"><a href="https://www.trustedreviews.com/best/best-iphone-3501342" title="Best iPhone: The top Apple phones we&#8217;ve reviewed"><h4>Best iPhone: The top Apple phones we&#8217;ve reviewed</h4></a></div>
								<div>
																												<span class="global-slider-news-author"><a href="https://www.trustedreviews.com/author/max-parker">Max Parker</a></span>
																		<span class="global-slider-news-update-time">1 month ago</span>
								</div>
							</div>
						</div>
											<div class="item">
							<a href="https://www.trustedreviews.com/best/best-macbook-3527944" title="Best MacBook 2022: Which Apple laptop should you buy?">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2020/09/DSCF0829-scaled.jpeg" class="you-might-like-post-image lazyload" alt="Best MacBook 2022: Which Apple laptop should you buy?" width="298" height="170" />
							</a>
							<div class="mobile_slider">
								<div class="related-post-title"><a href="https://www.trustedreviews.com/best/best-macbook-3527944" title="Best MacBook 2022: Which Apple laptop should you buy?"><h4>Best MacBook 2022: Which Apple laptop should you buy?</h4></a></div>
								<div>
																												<span class="global-slider-news-author"><a href="https://www.trustedreviews.com/author/ryanjones">Ryan Jones</a></span>
																		<span class="global-slider-news-update-time">3 months ago</span>
								</div>
							</div>
						</div>
											<div class="item">
							<a href="https://www.trustedreviews.com/best/best-apple-watch-3554080" title="Best Apple Watch 2021: Is newer better?">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2018/10/Best-Apple-Watch-1.jpg" class="you-might-like-post-image lazyload" alt="Best Apple Watch 2021: Is newer better?" width="298" height="170" />
							</a>
							<div class="mobile_slider">
								<div class="related-post-title"><a href="https://www.trustedreviews.com/best/best-apple-watch-3554080" title="Best Apple Watch 2021: Is newer better?"><h4>Best Apple Watch 2021: Is newer better?</h4></a></div>
								<div>
																												<span class="global-slider-news-author"><a href="https://www.trustedreviews.com/author/max-parker">Max Parker</a></span>
																		<span class="global-slider-news-update-time">1 year ago</span>
								</div>
							</div>
						</div>
									</div>
			</div>
		</div>
	</div>
</div>
<div class="you-might-like-holder"></div>

																													</div>
									<div class="post-advert-holder single-sidebar">
										<div class="ad-holder ad-holder-1 post-advert-apester articleBody ad-loading"></div>
										<div class="ad-holder ad-holder-2 ad-container ad-sticky ad-loading">
											<div id="venatus__post-side-2__2" class="ipc-advert venatus-placeholder ipc-advert-post-side-2">
					<script type="text/javascript">
						var ipcVenatusQueue = window.ipcVenatusQueue || [];
						ipcVenatusQueue.push( {"div_id":"venatus__post-side-2__2","placement_ids":{"desktop":{"id":"60646fcce8fdeb39324f50ee","css":{"min-height":"600px"}}}} );
					</script>
				</div>										</div>
																			</div>
								</div>


							</div>



						</div>

						<div class="container-bottom">
    <div class="bg_layer_color">
        <div class="container">
            <div class="bootom-contain">
                <div class="post-author">
                    <div class="deatils_box">
                        <div class="post_author_image">
							                                                            <img alt="Hannah Davies" src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/Image-from-iOS-1-150x150.jpg"
                                     class="post-author--img" height="145" width="145">
                                                    </div>
                        <div class="post_author_details_name">
                            <small class="post-author-info">
                                                                    
                                    <span>
                                        <a class="post-author__name url fn n"
                                           href="https://www.trustedreviews.com/author/hannahdavies"
                                           title="A post from Hannah Davies">
                                            <span class="author vcard">By <span
                                                        class="underline">  Hannah Davies </span> </span>
                                        </a>

                                                                                <span class="vertical-bar"> </span>
                                                                                <span class="vertical-bar"> </span>
                                    </span>

                                
                                                                    <div class="post-author-card-job-title">
                                        <small id="author-job-title" class="role">Senior Staff Writer</small>
                                    </div>
                                                            </small>
                        </div>
                    </div>
                    <div class="author_description">
                        <small>
                            <div class="post-author-card-lower">
                                                                    <div class="post-author-card-description">
                                                                                    Hannah joined Trusted Reviews as a staff writer in 2019 after graduating with a degree in English from Royal Holloway, University of London. She’s also worked and studied in the US, holding positions &hellip;
                                                                            </div>
                                                            </div>
                        </small>
                    </div>
					<div class="author_section_inner">
					                        <div class="main_block_author">
							                            <div class="autor_details">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/wp-content/themes/kiara-child-theme/assets/image/Editorial_Independence.png"
									 class="lazyload blur-up author_icon" alt="author icon" width="30" height="28" style="width: 30px; height: 28px;"/>
																	<noscript>
										<img
											src="/wp-content/themes/kiara-child-theme/assets/image/Editorial_Independence.png"
											alt="author icon"
											width="30"
											height="28"
											class="blur-up author_icon"
											style="width: 30px; height: 28px;"
										/>
									</noscript>
								                                <h4 class="details_title">Editorial independence</h4>
                                <div class="details_desc"><p>Editorial independence means being able to give an unbiased verdict about a product or company, with the avoidance of conflicts of interest. To ensure this is possible, every member of the editorial staff follows a clear code of conduct.</p>
</div>
                            </div>
														                            <div class="autor_details2">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/wp-content/themes/kiara-child-theme/assets/image/Professional_Conduct.png"
									 class="lazyload blur-up author_icon" alt="author icon" width="29" height="32" style="width: 29px; height: 32px;"/>
																	<noscript>
										<img
											src="/wp-content/themes/kiara-child-theme/assets/image/Professional_Conduct.png"
											alt="author icon"
											width="30"
											height="28"
											class="blur-up author_icon"
											style="width: 30px; height: 28px;"
										/>
									</noscript>
								                                <h4 class="details_title">Professional conduct</h4>
                                <div class="details_desc"><p>We also expect our journalists to follow clear ethical standards in their work. Our staff members must strive for honesty and accuracy in everything they do. We follow the IPSO Editors’ code of practice to underpin these standards.</p>
</div>
                            </div>
							                        </div>
										</div>
                </div>
            </div>
        </div>
    </div>
</div>






						<div class="container bottom-container-ad-text">
															
													</div>
					</div>

					<div class="authors">
    <div class="author_section_mobile">
        <div class="main_block_author_mobile">
            <div class="author_part">
                <div class="author_part1">
                    <h2 class="heading_font">Why trust our journalism?</h2>
                    <p class="cust_font">Founded in 2004, Trusted Reviews exists to give our readers thorough, unbiased
                        and independent advice on what to buy. </p>
                    <p class="cust_font">Today, we have millions of users a month from around the world, and assess more than 1,000 products a year.</p>
                </div>
				                <div class="author_part2">
					                    <div class="autor_details">
                         <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/wp-content/themes/kiara-child-theme/assets/image/Editorial_Independence.png"
                             class="lazyload blur-up author_icon" alt="author icon" width="30" height="28" style="width: 30px; height: 28px;"/>
															<noscript>
									<img
										src="/wp-content/themes/kiara-child-theme/assets/image/Editorial_Independence.png"
										alt="author icon"
										width="30"
										height="28"
										class="blur-up author_icon"
										style="width: 30px; height: 28px;"
									/>
								</noscript>
							                        <h4 class="details_title">Editorial independence</h4>
                        <div class="details_desc"><p>Editorial independence means being able to give an unbiased verdict about a product or company, with the avoidance of conflicts of interest. To ensure this is possible, every member of the editorial staff follows a clear code of conduct.</p>
</div>
                    </div>
										                    <div class="autor_details cust_size_author_block">
                        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/wp-content/themes/kiara-child-theme/assets/image/Professional_Conduct.png"
                             class="lazyload blur-up author_icon" alt="author icon" width="29" height="32" style="width: 29px; height: 32px;"/>
													<noscript>
								<img
									src="/wp-content/themes/kiara-child-theme/assets/image/Professional_Conduct.png"
									alt="author icon"
									width="30"
									height="28"
									class="blur-up author_icon"
									style="width: 30px; height: 28px;"
								/>
							</noscript>
						                        <h4 class="details_title">Professional conduct</h4>
                        <div class="details_desc"><p>We also expect our journalists to follow clear ethical standards in their work. Our staff members must strive for honesty and accuracy in everything they do. We follow the IPSO Editors’ code of practice to underpin these standards.</p>
</div>
                    </div>
					                </div>
				            </div>
        </div>
    </div>
</div>

					
					
					
					<div class="container">
																																		<div class="OUTBRAIN outbrain-below-article-thumbnails" data-src="https://www.trustedreviews.com/opinion/winners-and-losers-sony-rewards-playstation-loyalty-as-apple-loses-ive-4250289" data-widget-id="AR_1"></div>
													</div>
				</div>
			</div>

			
		</div>
	</article>
</div>
				
		</div>
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-3" class="footer-menu footer-menu--plain">
			<li id="menu-item-3927554" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-3927554">
			<a href="/archive" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Content archive
							</a>
		</li>
			<li id="menu-item-4156989" class="menu-item menu-item-type-custom menu-item-object-custom first-menu-item no-icon menu-item-4156989">
			<a href="https://www.trustedreviews.com/info/content-archive-reviews-2003-to-2011-4156974" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Content archive reviews 2003 - 2011
							</a>
		</li>
			<li id="menu-item-2651360" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-2651360">
			<a href="/info/about-us-2-3982927" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									About us / contact us
							</a>
		</li>
			<li id="menu-item-3580003" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-3580003">
			<a href="https://www.trustedreviews.com/info/trusted-reviews-ethics-policy-3521647" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Editorial independence
							</a>
		</li>
			<li id="menu-item-3550819" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-3550819">
			<a href="https://www.trustedreviews.com/info/advertising-terms-and-conditions-4190371" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Advertising Terms and Conditions
							</a>
		</li>
			<li id="menu-item-3550821" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-3550821">
			<a href="https://www.ipso.co.uk/editors-code-of-practice/" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									IPSO Editors' Code of Practice
							</a>
		</li>
			<li id="menu-item-2651363" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-2651363">
			<a href="https://www.trustedreviews.com/info/privacy-policy-4108741" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Privacy & cookie policy
							</a>
		</li>
			<li id="menu-item-2651362" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-2651362">
			<a href="https://www.incisivemedia.com/terms-conditions/" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Terms & Conditions
							</a>
		</li>
			<li id="menu-item-3550823" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-3550823">
			<a href="https://comps.trustedreviews.com/?_ga=2.81825043.400893545.1535971409-812703703.1535551482" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Competitions
							</a>
		</li>
			<li id="menu-item-2651361" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-2651361">
			<a href="https://www.trustedreviews.com/info/about-us-2-3982927" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Advertise with us
							</a>
		</li>
			<li id="menu-item-4193952" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-4193952">
			<a href="https://www.trustedreviews.com/sustainability-technology-innovations" title="Visit our no-icon page" target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon">
									Sustainable technology innovations
							</a>
		</li>
	</ul>

		</nav>
		<nav class="footer__col footer__col--sidebar">
			<div class="ad-logos-sidebar">
	<img src="https://www.trustedreviews.com/wp-content/uploads/sites/54/2019/08/trusted-reviews-logo-white-320x91.png" class="footer-logo" alt="hero profile" aria-hidden="true" data-pin-nopin="true" width="139" height="40">
	<h3 class="footer_cust_text">16,130</h3>
	<p class="products-tested-and">Products tested and reviewed since 2003</p>
</div>
	
		</nav>
		<div class="social_icon">
			<ul id="menu-8" class="footer-menu footer-menu--icons">
			<li id="menu-item-2651357" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-2651357">
			<a href="https://www.facebook.com/pages/TrustedReviews/38275114220?ref=ts" title="Visit our facebook page" target="_blank" rel="noopener" class="menu-icon-item icon-social-facebook">
									<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__facebook_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="30" height="30" alt="facebook" />
							</a>
		</li>
			<li id="menu-item-2651356" class="menu-item menu-item-type-custom menu-item-object-custom first-menu-item menu-icon-twitter menu-item-2651356">
			<a href="https://twitter.com/trustedreviews" title="Visit our twitter page" target="_blank" rel="noopener" class="menu-icon-item icon-social-twitter">
									<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__twitter_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="30" height="30" alt="twitter" />
							</a>
		</li>
			<li id="menu-item-2651358" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-2651358">
			<a href="https://www.youtube.com/user/TrustedReviews" title="Visit our youtube page" target="_blank" rel="noopener" class="menu-icon-item icon-social-youtube">
									<img data-src="https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/assets/image/icons/tr__youtube_16x16.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload" width="30" height="30" alt="youtube" />
							</a>
		</li>
	</ul>

		</div>
	</div>

	
</footer>
<footer id="footer_bottom" role="contentinfo" class="footer sticky-anchor">
	
	<div class="footer__row footer_bottom">
		<div class="footer-legal">

	<sub>&copy; Copyright TrustedReviews Limited, 44 Copperfield Street, London, SE10DY.</sub>
	<div class="footer_img">
	<a href="https://www.ipso.co.uk/what-we-do/" class="footer__ipso logo2" target="_blank" rel="noopener" title="Independent Press Standards Organisation">
		<img
			src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
			data-src="/wp-content/themes/kiara-child-theme/assets/image/ipso-dark.png"
			class="lazyload blur-up"
			alt="ipso-dark"
			width="100" height="35" />
	</a>
	<a href="https://www.tagtoday.net/" class="footer__ipso" target="_blank" rel="noopener" title="Visit the IPSO website">
		<img
			src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
			data-src="/wp-content/themes/kiara-child-theme/assets/image/TAG.png"
			class="lazyload blur-up"
			alt="Trustworthy Accountability Group"
			width="43" height="42" />
	</a>
	<a href="https://www.livingwage.org.uk/" class="footer__ipso logo1" target="_blank" rel="noopener" title="Living wage">
		<img
			src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
			data-src="/wp-content/themes/kiara-child-theme/assets/image/LW.jpeg"
			class="lazyload blur-up"
			alt="Living wage"
			width="50" height="40" />
	</a>
	</div>
</div>
	</div>


</footer>
		<div id="venatus__dfpad-overlay__3" class="ipc-advert venatus-placeholder ipc-advert-dfpad-overlay ipc-advert-identifier-all">
					<div class="vm-placement" data-id="6064703757ccad09e53e5d4b" style="display:none"></div>
				</div><!-- Venatus placement IDs not found for slot "gumgum". --><!-- Venatus placement IDs not found for slot "sovrn". --><!-- Venatus placement IDs not found for slot "instream". -->		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {
				    expFactor: 1,
				    init: false,
				};
				s.async = true;
				s.onload = function() {
					var init = function() {
						setTimeout(function (){
							lazySizes.init();
						}, 50);
					}

					if(document.readyState === 'loading') {
						document.addEventListener('DOMContentLoaded', init);
					} else {
						init();
					}
				};
				s.src = 'https://www.trustedreviews.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script>
		<style>html.no-js img.lazyload { display:none !important; }</style>
				<script>
			var squiralLoaded = false;
			window.addEventListener('scroll', function(e) {
				if(squiralLoaded === false && window.pageYOffset > 500) {
					squiralLoaded = true;
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
					s.async = true;
					s.src = 'https://squirrels.getsquirrel.co/scripts/52b3176c18f9fafdbf462b3069ea9ea8.js';
					el.parentNode.insertBefore(s, el);
				}
			});
		</script>
		<script type='text/javascript' defer src='https://www.trustedreviews.com/wp-content/themes/kiara-child-theme/dist/js/main.min.js?ver=1657966139' id='keystone-premium-js'></script>
<script type='text/javascript' id='keystone_newsletter_-script-js-extra'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=YTR-X&BRAND_CODE=YTR&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.trustedreviews.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1657966138' id='keystone_newsletter_-script-js'></script>
<script type='text/javascript' id='ajax-script-js-extra'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.trustedreviews.com\/wp-admin\/admin-ajax.php","nonce":"dca10d9229"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.trustedreviews.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1657966138' id='ajax-script-js'></script>
<script type='text/javascript' defer src='https://www.trustedreviews.com/wp-includes/js/wp-embed.min.js?ver=NS44LjI' id='wp-embed-js'></script>
<script type='text/javascript'>
							var oneSingalLoaded = false;
							window.addEventListener('scroll', function(e) {
								if(oneSingalLoaded === false) {
									var s = document.createElement('script');
									s.async = true;
									s.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=NS44LjI';
									document.body.appendChild(s);
									oneSingalLoaded = true;
								}
							});
                    </script>		<script>
		 window.addEventListener( 'load', function() {
			 setTimeout( function() {
				 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				  s.async = true;
				  s.src = 'https://www.dwin2.com/pub.277673.min.js';
				  el.parentNode.insertBefore(s, el);
				}, 1800 );
		 } );
		</script>
	
	
</div><!-- /wrapper -->

	<div class="textwidget custom-html-widget"><script>
	window.addEventListener('load', function(){
			setTimeout(function(){
				navigation.resizeNav();
			},2000);
		});
</script></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-08117103be773d6204a","applicationID":"572418288","transactionName":"NF0HMEQDWhJQBkJfDg0XJAdCC1sPHhZfWAYPXQ==","queueTime":0,"applicationTime":953,"atts":"GBoQRgwZSU0TBBQMGh5F","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
